Polskie Stowarzyszenie Czterokołowców - ATV Polska - Forum - Zobacz temat - Dziwny problem z odpalaniem....
Zobacz posty bez odpowiedzi | Zobacz aktywne tematy Obecny czas: 22.02.2018 21:47



Odpowiedz  [ 10 posty(ów) ] 
Dziwny problem z odpalaniem.... 
Autor Wiadomość

Rejestracja: 13.02.2018 08:13
Posty: 5
PostWysłany: 13.02.2018 09:18 
Dziwny problem z odpalaniem....
Witam, posiadam od niedawna chińskiego quada który ma problem z odpalaniem. Mechanik stwierdzi że jest to sprzegielko tak zwany bediks...Wiec postanowiłem go wymienić rozebralem go pojechalem do sklepu z częściami pokazałem to sprzedawcy a on stwierdził że bediks jest sprawny. Włączyłem mu filmik który zamieszczam po niżej link i zapytałem co może być nie tak. Odpowiedział że dużo przyczyn np.

- brak kompresji (quad z popychu pali i ma odpowiednią moc jak na 200cm3)
- nie dochodzi paliwo
- słaba moc generuje akumulator, rozrusznik.


Może ktoś na forum miał kiedy podobny problem i wie jak go rozwiązać? Na dole link z przyczyną.

https://youtu.be/GyancDR7WOM


Ostatnio zmieniony przez Pieter123123, 13.02.2018 09:18, edytowano w sumie 1 raz



 
Profil

Rejestracja: 05.05.2016 22:04
Posty: 69
Imię: Mirek
Quad: Maxxer 300, Blaster 200, Trx350
PostWysłany: 13.02.2018 15:17 
Re: Dziwny problem z odpalaniem....
Ile ten bendix kosztował, ze go nie zmieniłeś? Jakie obciążenie zadał mu sprzedawca, żeby go sprawdzić?

Kompresja? Skoro pali, ma moc i wolne obroty to jest ok.
Paliwo? Na popych odpala ciekawe jak to robi bez paliwa? Na baterie słoneczna?
Coś tam bzyczy, brzmi jakby rozrusznik się obracał ale nie kręci silnikiem. Nie wiem co tam jest ale pewnie sprzeglo jednokierunkowe.

Jak wciśniesz starter i będzie normalnie obracał silnikiem to można szukać dalej. Naładuj ten aq albo zmień bo też jakoś szybko puchnie. Podłącz jak należy.


 
Profil

Rejestracja: 13.02.2018 08:13
Posty: 5
PostWysłany: 13.02.2018 17:24 
Re: Dziwny problem z odpalaniem....
Bendix coś koło 30zl mogłem to kupić bo bez sensu składać to wszystko. Obciążenie hmm w rękach nie mógł przekręcić to ocenił że jest dobry ale jutro pojadę i go wymienie. Złożę go i zobacze co się będzie działo.


 
Profil

Rejestracja: 05.05.2016 22:04
Posty: 69
Imię: Mirek
Quad: Maxxer 300, Blaster 200, Trx350
PostWysłany: 14.02.2018 02:20 
Re: Dziwny problem z odpalaniem....
No na początku filmu brzmi jakby rozrusznik się kręcił a nie obracał silnikiem to należy na początek wykluczyć sprzegielko.


 
Profil

Rejestracja: 13.02.2018 08:13
Posty: 5
PostWysłany: 17.02.2018 01:47 
Re: Dziwny problem z odpalaniem....
Bendix wymieniony wszytko było jak należy... do czasu... Podczas próby odpalenia rozrusznikeiem (oczywiście nie odpalił) wylądował się akumulator, więc podłączyłem go pod akumulator w aucie pokrecil rozrusznik trochę szybciej coś zaczął prychac i znowu pościl bendix . W tych silnikach ustawia się jakoś zapłon? Bo nie wiem jaka może być przyczyna tak szybkiego uszkodzenia bendixa?


 
Profil

Rejestracja: 05.05.2016 22:04
Posty: 69
Imię: Mirek
Quad: Maxxer 300, Blaster 200, Trx350
PostWysłany: 17.02.2018 18:23 
Re: Dziwny problem z odpalaniem....
Skoro odpalał ale do dupy jest bendix i akumulator to po co chcesz zapłon regulować? Może jeszcze koła podpompuj. Najczęściej przyczyna przedwczesnego zużycia bendixa jest gowniana jakość w której został wykonany. Było dobrze tzn odpalał na rozrusznik czy nie? Bateria osobny temat. Jak jest stara to szybko pada.


 
Profil

Rejestracja: 13.02.2018 08:13
Posty: 5
PostWysłany: 20.02.2018 14:02 
Re: Dziwny problem z odpalaniem....
Właśnie od dłuższego czasu nie chce zapalić zapalić z rozrusznika.


 
Profil

Rejestracja: 05.05.2016 22:04
Posty: 69
Imię: Mirek
Quad: Maxxer 300, Blaster 200, Trx350
PostWysłany: 20.02.2018 14:09 
Re: Dziwny problem z odpalaniem....
Nagraj jak kręci.


 
Profil

Rejestracja: 13.02.2018 08:13
Posty: 5
PostWysłany: 20.02.2018 17:32 
Re: Dziwny problem z odpalaniem....
Teraz to muszę wymienić znowu bendix


 
Profil

Rejestracja: 05.05.2016 22:04
Posty: 69
Imię: Mirek
Quad: Maxxer 300, Blaster 200, Trx350
PostWysłany: 20.02.2018 18:19 
Re: Dziwny problem z odpalaniem....
Nie bardzo wiem jaka jest tego konstrukcja ale jak kolejny bendix siądzie lub za nim zainteresowałbym się elementem współpracującym czy nie jest uszkodzony...?


 
Profil
Wyświetl posty z poprzednich:  Sortuj według  
Odpowiedz   [ 10 posty(ów) ] 

Kto jest na forum

Użytkownicy przeglądający to forum: Brak zarejestrowanych użytkowników oraz 3 gości


Nie możesz zakładać nowych tematów na tym forum
Nie możesz odpowiadać w tematach na tym forum
Nie możesz edytować swoich postów na tym forum
Nie możesz usuwać swoich postów na tym forum
Nie możesz dodawać załączników na tym forum

Szukaj:
Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group.
Forum style created by Pink Floyd Ringtones|Modified by Daniel.
EDP.PL