Zobacz posty bez odpowiedzi | Zobacz aktywne tematy Obecny czas: 23.09.2014 18:23



Odpowiedz  [ 7 posty(ów) ] 
Brak pełnych i stabilnych obrotów silnika 
Autor Wiadomość
Awatar użytkownika

Rejestracja: 22.06.2010 19:49
Posty: 613
Miejscowość: Świętokrzyskie/Łagów
Quad: HB-ATV 200 & Cross 110/125
PostWysłany: 30.06.2010 22:17 
Brak pełnych i stabilnych obrotów silnika
Witam mam teraz inny problem z instalacją się uporałem(oprócz 3 kabelków urwanych z płytki od czujnika prędkości) więc do rzeczy silnik nawet na niskich obrotach nie łapie stabilnej pracy obroty są raz wyższe a raz niższe a co do maksymalnych to ich po prostu nie ma wchodzi gdzieś do połowy i się waha a nie wiem jakie konkretnie bo nie mam obrotomierza,znajomy powiedział że może być wał pokrzywiony??? czy to możliwe i czy reakcja może być taka??? I jeszcze mam taką nietypową sprawę jaki olej się leje do tego gada "atv 200cc"?????
Bo zalałem Lotosem mineralnym sprzedawca mi polecił a wydaje mi się że coś nie bardzo chodzi :?

_________________
1. https://picasaweb.google.com/1061427058 ... tHBATV200#
2. viewtopic.php?f=179&t=40416
3. viewtopic.php?f=179&t=38876&p=516120&hilit=poradnik#p516120
Pozdr. Mateusz


 
Profil
Awatar użytkownika

Rejestracja: 10.03.2009 13:28
Posty: 986
PostWysłany: 30.06.2010 22:36 
Re: Brak pełnych i stabilnych obrotów silnika
Olej zalej 10W40 pół syntetyk do 4T z mokrym sprzęgłem (motocyklowy). Firma nie jest już tak istotna.
Jeśli masz olej samochodowy szybko zabijesz sprzęgło.
Po zmianie oleju napisz czy się coś z obrotami zmieniło.

Sprawdź jeszcze czy śrubkę przy manetce masz wykręconą i czy po zdjęciu filtra powietrza przepustnica cała się otwiera.

EDIT:
Z tego co pamiętam też miałem coś takiego. Problemem był luz zaworowy, a właściewie jego brak. Polecam to skontrolować. No i świeca do wymiany. NGK D(R)8EA.

_________________
Lampki LED cree 10W / klej do śrub --> PW :)


 
Profil Gadu-Gadu
Awatar użytkownika

Rejestracja: 22.06.2010 19:49
Posty: 613
Miejscowość: Świętokrzyskie/Łagów
Quad: HB-ATV 200 & Cross 110/125
PostWysłany: 01.07.2010 13:47 
Re: Brak pełnych i stabilnych obrotów silnika
O świecy to wiem już zamówiłem za 2 dni będzie to dam znać a co do oleju to na oryginalnym też pełnych obrotów nie miał!!!??? :? A na tym tylko inny dźwięk silnik ma.
A przepustnica otwiera na full i śrubka dokręcona.

-- dodano 01.07.2010 13:47 --

Sorki śrubka ok bo cię nie zrozumiałem o którą śrubkę chodzi.
A zapomniałem napisać czy u was iglica też może latać do góry z pół centymetra ??
Bo u mnie tak jest a wiem z innych pojazdów że tak nie może być wręcz tak jest źle,ale jak zrobiłem żeby była nieruchoma to z tłumika ogień szedł. :zalamka: ????

_________________
1. https://picasaweb.google.com/1061427058 ... tHBATV200#
2. viewtopic.php?f=179&t=40416
3. viewtopic.php?f=179&t=38876&p=516120&hilit=poradnik#p516120
Pozdr. Mateusz


 
Profil
Awatar użytkownika

Rejestracja: 10.03.2009 13:28
Posty: 986
PostWysłany: 01.07.2010 13:54 
Re: Brak pełnych i stabilnych obrotów silnika
U mnie iglica trzyma się przez taką jakby blaszkę w kształcie litery A.
Olej zmień zanim będziesz miał sprzęgło do wymiany.

_________________
Lampki LED cree 10W / klej do śrub --> PW :)


 
Profil Gadu-Gadu
Awatar użytkownika

Rejestracja: 22.06.2010 19:49
Posty: 613
Miejscowość: Świętokrzyskie/Łagów
Quad: HB-ATV 200 & Cross 110/125
PostWysłany: 01.07.2010 14:23 
Re: Brak pełnych i stabilnych obrotów silnika
Ok a u mnie iglica jest właśnie też to literką A blokowana i lata 0,5 cm a Tobie obroty pełne chodzą jak tak iglica lata???

_________________
1. https://picasaweb.google.com/1061427058 ... tHBATV200#
2. viewtopic.php?f=179&t=40416
3. viewtopic.php?f=179&t=38876&p=516120&hilit=poradnik#p516120
Pozdr. Mateusz


 
Profil
Awatar użytkownika

Rejestracja: 10.03.2009 13:28
Posty: 986
PostWysłany: 01.07.2010 14:43 
Re: Brak pełnych i stabilnych obrotów silnika
U mnie iglica nie lata. A obrotów za bardzo nie testuje, raz do 9k i powiem że ciekawie było :D

_________________
Lampki LED cree 10W / klej do śrub --> PW :)


 
Profil Gadu-Gadu
Awatar użytkownika

Rejestracja: 22.06.2010 19:49
Posty: 613
Miejscowość: Świętokrzyskie/Łagów
Quad: HB-ATV 200 & Cross 110/125
PostWysłany: 01.07.2010 15:42 
Re: Brak pełnych i stabilnych obrotów silnika
To co robić???

_________________
1. https://picasaweb.google.com/1061427058 ... tHBATV200#
2. viewtopic.php?f=179&t=40416
3. viewtopic.php?f=179&t=38876&p=516120&hilit=poradnik#p516120
Pozdr. Mateusz


 
Profil
Wyświetl posty z poprzednich:  Sortuj według  
Odpowiedz   [ 7 posty(ów) ] 

Kto jest na forum

Użytkownicy przeglądający to forum: Brak zarejestrowanych użytkowników oraz 1 gość


Nie możesz zakładać nowych tematów na tym forum
Nie możesz odpowiadać w tematach na tym forum
Nie możesz edytować swoich postów na tym forum
Nie możesz usuwać swoich postów na tym forum
Nie możesz dodawać załączników na tym forum

Szukaj:
Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group.
Forum style created by Pink Floyd Ringtones|Modified by Daniel.