Polskie Stowarzyszenie Czterokołowców - ATV Polska - Forum - Zobacz temat - Bruin 350 4x4 brak iskry
Zobacz posty bez odpowiedzi | Zobacz aktywne tematy Obecny czas: 09.12.2019 10:26



Odpowiedz  [ 2 posty(ów) ] 
Bruin 350 4x4 brak iskry 
Autor Wiadomość

Rejestracja: 16.02.2009 18:05
Posty: 35
Miejscowość: Radom
Quad: Yamaha Bruin 350 4x4
PostWysłany: 06.11.2018 10:54 
Bruin 350 4x4 brak iskry
Witam
Quad chodził na wolnych obrotach zgasł i już nie zapalił, wymieniłem świecę na nową ale iskry nie ma, prąd nie dochodzi już do cewki co to może być proszę o pomoc.


 
Profil
Awatar użytkownika

Rejestracja: 27.07.2011 18:41
Posty: 2359
Miejscowość: Dolny Śląsk
Imię: Jarek
Quad: TraktoReX 680 :)
Poprzednie quady: Kawka w ciapki 650
PostWysłany: 06.11.2018 18:36 
Re: Bruin 350 4x4 brak iskry
impulsator,kable z impulsatora do komputera ,komputer,kable z komputera do cewki,cewka , ewentualnie kable z cewki wypięły się , sprawdź czy są wszystkie bo ostatnio mieliśmy taki przypadek w vinsonie ,że podczas jazdy zgasł i brakowało iskry co się okazało kabelek od cewki wysunął się z pina


 
Profil
Wyświetl posty z poprzednich:  Sortuj według  
Odpowiedz   [ 2 posty(ów) ] 

Kto jest na forum

Użytkownicy przeglądający to forum: Brak zarejestrowanych użytkowników oraz 1 gość


Nie możesz zakładać nowych tematów na tym forum
Nie możesz odpowiadać w tematach na tym forum
Nie możesz edytować swoich postów na tym forum
Nie możesz usuwać swoich postów na tym forum
Nie możesz dodawać załączników na tym forum

Szukaj:
Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group.
Forum style created by Pink Floyd Ringtones|Modified by Daniel.
EDP.PL