Polskie Stowarzyszenie Czterokołowców - ATV Polska - Forum - Zobacz temat - Raptor 660, nie wkreca się, strzela, przerywa.
Zobacz posty bez odpowiedzi | Zobacz aktywne tematy Obecny czas: 03.12.2021 20:26



Odpowiedz  [ 1 post ] 
Raptor 660, nie wkreca się, strzela, przerywa. 
Autor Wiadomość

Rejestracja: 09.11.2021 15:15
Posty: 1
Imię: Paweł
PostWysłany: 09.11.2021 15:25 
Raptor 660, nie wkreca się, strzela, przerywa.
Witam. Mam na warsztacie Raptora 660 i już mi rece opadają. Zaczne od poczatku. Przyjechał na remont skrzyni biegów, działało wszystko tiptop procz skrzyni biegów. Wyjalem silnik, rozpolowilem i wyszla kapitalka, sprzeglo, tlok, korba, lozyska, skrzynia, lancuszek rozrzadu, zawory, świeca. W głowicy gniazda oraz prowadnice były tiptop, poprostu zawory zaczeły się wyklepywac. Dotarte i sprawdzone na szczelnosc, tłok przeskoczył selekcje w gore o pol milimetra do tego szlif, reszta wiadomo. Wszystok wymyte starannie i poskładane. Zalany Fuchsem 10w40. Odpalil wszystko pieknie chodziło, nagrzałem go i przejechalem się w celu sprawdzenia czy sa jakies wycieki i czy wkreca się prawidłowo. Wszystko było ok, zaznacze jeszcze ze gaznikow nie dotykalem bo chodzil prawidłowo, zrobilem tylko obsluge filtra powietrza. Klient odebrał quada. Po odebraniu dosłownie godzine pozniej, telefon od klienta ze quad nie jedzie, ze strzela w wydech i przerywa. Przywiozl spowrotem no i faktycznie, strzela i przerywa. Wolne obroty ma ok, przy probie dodania gazu strzela. Wiec standardowo, szukam lewego powietrza, oringi na kroccach sprawdzone bo nowe, krocce szczelne, lewego powietrza nie lapie. Gazniki umyte i wyprane na ultradzwiekach, wjechaly zestawy naprawcze, nic to nie pomoglo. Dodam tylko ze quad wkreca się normalnie gdy ma wiecej paliwa. Nie dziala to ze ssaniem natomiast gdy psikam mu samostartem dodatkowo to się wkreca, to samo się dzieje jak przyslonie mu delikatnie gaźnik by mial mniej powietrza. Zakladalem gazniki ze sprawnego Raptora, taki sam efekt. Podmienialem impulsator i cewke, Podpinajac lampe stroboskopowa nie ma zaniku iskry. Panowie gdzie szukać ? Kabel czujnika wstecznego zmostkowany do masy, czujnik przy sprzegle odpiety, dodam ze nie jest to na pewno problem z overridem.


 
Profil
Wyświetl posty z poprzednich:  Sortuj według  
Odpowiedz   [ 1 post ] 

Kto jest na forum

Użytkownicy przeglądający to forum: Brak zarejestrowanych użytkowników oraz 5 gości


Nie możesz zakładać nowych tematów na tym forum
Nie możesz odpowiadać w tematach na tym forum
Nie możesz edytować swoich postów na tym forum
Nie możesz usuwać swoich postów na tym forum
Nie możesz dodawać załączników na tym forum

Szukaj:
Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group.
Forum style created by Pink Floyd Ringtones|Modified by Daniel.