Polskie Stowarzyszenie Czterokołowców - ATV Polska - Forum - Zobacz temat - Problem z odpaleniem quada egl Lyda 250
Zobacz posty bez odpowiedzi | Zobacz aktywne tematy Obecny czas: 23.02.2024 16:03



Odpowiedz  [ 2 posty(ów) ] 
Problem z odpaleniem quada egl Lyda 250 
Autor Wiadomość

Rejestracja: 29.10.2023 16:32
Posty: 1
Imię: Oliwier
Quad: Egl Lyda 250
Poprzednie quady: chińczyk 125
PostWysłany: 29.10.2023 16:36 
Problem z odpaleniem quada egl Lyda 250
Witam, mam taki problem z quadem że nie idzie go odpalić z rozrusznika. Z popychu normalnie odpala, nie jest to wina akumulatora podłączałem z samochodu i tak samo kręci kreci podobnie jak w linku tylko że wolniej.


https://www.youtube.com/watch?v=8WF5wHY3xpk


 
Profil

Rejestracja: 29.08.2022 14:24
Posty: 7
PostWysłany: 06.12.2023 21:14 
Re: Problem z odpaleniem quada egl Lyda 250
Jeśli jesteś odważny to podłącz + bezpośrednio do rozrusznika, jeśli jest okej to przekaźnik rozrusznika do wymiany, jeśli nie to musisz sprawdzić środek rozrusznika i jego wszystkie zębatki rozruchowe.


 
Profil
Wyświetl posty z poprzednich:  Sortuj według  
Odpowiedz   [ 2 posty(ów) ] 

Kto jest na forum

Użytkownicy przeglądający to forum: Brak zarejestrowanych użytkowników oraz 2 gości


Nie możesz zakładać nowych tematów na tym forum
Nie możesz odpowiadać w tematach na tym forum
Nie możesz edytować swoich postów na tym forum
Nie możesz usuwać swoich postów na tym forum
Nie możesz dodawać załączników na tym forum

Szukaj:
Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group.
Forum style created by Pink Floyd Ringtones|Modified by Daniel.