Polskie Stowarzyszenie Czterokołowców - ATV Polska - Forum - Zobacz temat - Problem z gaźnikiem - nie odpala
Reklama1
Zobacz posty bez odpowiedzi | Zobacz aktywne tematy Obecny czas: 21.04.2024 03:52



Odpowiedz  [ 1 post ] 
Problem z gaźnikiem - nie odpala 
Autor Wiadomość

Rejestracja: 16.10.2023 21:07
Posty: 1
Imię: Paweł
Quad: ATV 250
PostWysłany: 16.10.2023 21:17 
Problem z gaźnikiem - nie odpala
Witam wszystkich Forowiczów,
mam taki nietypowy problem z moim ATV 250. Otóż co pewnien czas zdarza się taka sytuacja że quad nie chce odpalić. Kręcenie na ssaniu lub bez nie przynosi rezultatów. Problem ustaje w sytuacji gdy tylko odkręcę gaźnik z dwóch śrubek i bez żadnego czyszczenia czy rozbierania z powrotem go zakręcę. Od szczała pali i już jest dobrze. Trochę uciążliwa sytuacja. Próbowałem delikatnie stukać po gaźniku gdy nie chce odpalić ale ten sposób nie zawsze pomaga. Natomiast wykręcenie "dziada" i z powrotem go zakręcenie pomaga zawsze. Co może być przyczyną? Może ktoś miał taki dziwny przypadek? Dodam że gaźnik czysty a filtry paliwa i powietrza zmienione na nowe gdyż podejrzenie było jako pierwsze na nie jakoby podciągał jakiś brud do gaźnika z powietrza lub paliwa.


 
Profil
Wyświetl posty z poprzednich:  Sortuj według  
Odpowiedz   [ 1 post ] 

Kto jest na forum

Użytkownicy przeglądający to forum: Brak zarejestrowanych użytkowników oraz 8 gości


Nie możesz zakładać nowych tematów na tym forum
Nie możesz odpowiadać w tematach na tym forum
Nie możesz edytować swoich postów na tym forum
Nie możesz usuwać swoich postów na tym forum
Nie możesz dodawać załączników na tym forum

Szukaj:
Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group.
Forum style created by Pink Floyd Ringtones|Modified by Daniel.