Polskie Stowarzyszenie Czterokołowców - ATV Polska - Forum - Zobacz temat - Strzela, gaśnie, nie ma mocy
Zobacz posty bez odpowiedzi | Zobacz aktywne tematy Obecny czas: 30.07.2021 05:35



Odpowiedz  [ 2 posty(ów) ] 
Strzela, gaśnie, nie ma mocy 
Autor Wiadomość

Rejestracja: 30.06.2021 08:07
Posty: 1
Imię: Mariusz
Quad: Kawasaki Brute Force
Poprzednie quady: Yamaha Grizzly
PostWysłany: 30.06.2021 08:20 
Strzela, gaśnie, nie ma mocy
Witam, mam problem z moim Brutkiem. Cały czas strzela. Często gaśnie. Jak mu dam gaz ostrzej to traci moc. Od czego zacząć szukanie przyczyny?


 
Profil
Awatar użytkownika

Rejestracja: 27.07.2011 18:41
Posty: 2544
Miejscowość: Dolny Śląsk
Imię: Jarek
Quad: TraktoReX 680 :)
Poprzednie quady: Kawka w ciapki 650
PostWysłany: 01.07.2021 15:19 
Re: Strzela, gaśnie, nie ma mocy
model na wtrysku czy gaźnikach , jeśli wtrysk to sprawdź pompę paliwa(lubią siadać w tych modelach) , jeśli gaźniki to regulacja ,czyszczenie i synchronizacja powinna rozwiązać problem , do tego obowiązkowo regulacja zaworów , jeszcze możesz zajrzeć do filtra powietrza lub sprawdzić dolot czy aby coś się nie przytkało bo będzie go zalewać i przyduszać na wyższych obrotach (za mało powietrza za dużo paliwa) , sprawdź jak wyglądają świece tzn jaki kolor mają


 
Profil
Wyświetl posty z poprzednich:  Sortuj według  
Odpowiedz   [ 2 posty(ów) ] 

Kto jest na forum

Użytkownicy przeglądający to forum: Brak zarejestrowanych użytkowników oraz 5 gości


Nie możesz zakładać nowych tematów na tym forum
Nie możesz odpowiadać w tematach na tym forum
Nie możesz edytować swoich postów na tym forum
Nie możesz usuwać swoich postów na tym forum
Nie możesz dodawać załączników na tym forum

Szukaj:
Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group.
Forum style created by Pink Floyd Ringtones|Modified by Daniel.