Polskie Stowarzyszenie Czterokołowców - ATV Polska - Forum - Zobacz temat - KVF 700 2004, Brak iskry tylko z rozrusznika
Zobacz posty bez odpowiedzi | Zobacz aktywne tematy Obecny czas: 29.11.2023 10:40



Odpowiedz  [ 1 post ] 
KVF 700 2004, Brak iskry tylko z rozrusznika 
Autor Wiadomość

Rejestracja: 30.01.2020 10:23
Posty: 2
Imię: Bartek
Quad: Kawasaki KVF 700 2004
Poprzednie quady: Suzuki LTF-500F 1998, Yamaha Kodiak 400 1997
PostWysłany: 27.08.2020 09:44 
KVF 700 2004, Brak iskry tylko z rozrusznika
Witam, silnik wyciągnięty po generalnym remoncie, po wsadzeniu i podłączeniu całej elektryki wszystko działa wszystkie światła czujniki przełączniki, problem polega na tym że kręcąc rozrusznikiem jest brak jakiejkolwiek iskry, ciągnąc za szarpak jest normalna iskra na obu świecach.

Sprawdzane były wszystkie masy, elektryk przeglądał całą instalację, podmieniany akumulator, rozrusznik rozebrany i przeglądnięty wygląda że wszystko z nim ok.

Może ktoś miał podobne objawy albo może podpowiedzieć co jeszcze można sprawdzić ?

Pozdrawiam Bartek


 
Profil
Wyświetl posty z poprzednich:  Sortuj według  
Odpowiedz   [ 1 post ] 

Kto jest na forum

Użytkownicy przeglądający to forum: Brak zarejestrowanych użytkowników oraz 2 gości


Nie możesz zakładać nowych tematów na tym forum
Nie możesz odpowiadać w tematach na tym forum
Nie możesz edytować swoich postów na tym forum
Nie możesz usuwać swoich postów na tym forum
Nie możesz dodawać załączników na tym forum

Szukaj:
Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group.
Forum style created by Pink Floyd Ringtones|Modified by Daniel.