Polskie Stowarzyszenie Czterokołowców - ATV Polska - Forum - Zobacz temat - Target 550 nie odpala, brak iskry.
Zobacz posty bez odpowiedzi | Zobacz aktywne tematy Obecny czas: 01.03.2021 20:42



Odpowiedz  [ 1 post ] 
Target 550 nie odpala, brak iskry. 
Autor Wiadomość

Rejestracja: 09.02.2021 17:43
Posty: 1
Quad: TGB TARGET 550
PostWysłany: 10.02.2021 00:58 
Target 550 nie odpala, brak iskry.
Zrobiłem przejażdżkę moim Targetem 550 i normalnie wyłączył się i na to wygląda że iskry nie ma. Paliwo podaje. Objaw miałem jeszcze taki że zaraz po zgaszeniu akumulator był dętka i kable cale cieple. Próbowałem ze startera odpalić ale nie dal rady. Po zaholowaniu do domu zobaczyłem ze świeca nie daje. W innym sprzęcie ta świeca daje iskrę. Sprawdziłem z serwisówką wszystko : kable, stacyjkę , regulator, sator , pulsator , i nawet wymieniłem na inną cewkę a iskry jak nie było tak nie ma. Jakiś pomysł ? CDI do wymiany? .. ma ktoś cos takiego ?

Proszę poprawnie tytułować tematy. //Nazir


Ostatnio zmieniony przez Nazir, 10.02.2021 00:58, edytowano w sumie 1 raz



 
Profil
Wyświetl posty z poprzednich:  Sortuj według  
Odpowiedz   [ 1 post ] 

Kto jest na forum

Użytkownicy przeglądający to forum: Brak zarejestrowanych użytkowników oraz 3 gości


Nie możesz zakładać nowych tematów na tym forum
Nie możesz odpowiadać w tematach na tym forum
Nie możesz edytować swoich postów na tym forum
Nie możesz usuwać swoich postów na tym forum
Nie możesz dodawać załączników na tym forum

Szukaj:
Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group.
Forum style created by Pink Floyd Ringtones|Modified by Daniel.