Polskie Stowarzyszenie Czterokołowców - ATV Polska - Forum - Zobacz temat - LS 450 problem z odpaleniem
Zobacz posty bez odpowiedzi | Zobacz aktywne tematy Obecny czas: 25.05.2019 06:00



Odpowiedz  [ 2 posty(ów) ] 
LS 450 problem z odpaleniem 
Autor Wiadomość

Rejestracja: 02.02.2019 09:10
Posty: 8
Imię: Mateusz
Quad: LS 450
PostWysłany: 08.03.2019 13:46 
LS 450 problem z odpaleniem
Witam
Mam problem z odpaleniem lucka na zimnym silniku. Ostatnio wymieniłem świece i odpalił po kilku obrotach. Przejechałem kilka kilometrów i nie było problemu z odpalaniem. Tydzień postal teraz próbowałem odpalić i nie chce się dać odpalić. Akumulator wymieniony. Jak się dodaje gazu to ma ochotę palić bo szybciej zaczyna kręcić ale wnet nie odpala.
Co może być przyczyną że dziadzisko nie chce się dać zakręcić?

-- dodano 08.03.2019 10:40 --

Nie mogę edytować.
Dodam, że na plaku zapalił po kilku zakreceniach. Paliwo do cylindra by nie dochodziło? :bezradny:

-- dodano 08.03.2019 13:46 --

świeca zmieniona na nową.


Ostatnio zmieniony przez Panek8095 08.03.2019 13:46, edytowano w sumie 2 razy



 
Profil
Awatar użytkownika

Rejestracja: 09.02.2009 16:40
Posty: 748
Miejscowość: Suwałki
Quad: Renegade 570 xxc ,Kymco maxxer 450i
Poprzednie quady: CF Moto x8,lucky star 400 ,cf 500,shineray250-9c,atv110
PostWysłany: 17.04.2019 17:22 
Re: LS 450 problem z odpaleniem
Sprawdź zawory.


 
Profil
Wyświetl posty z poprzednich:  Sortuj według  
Odpowiedz   [ 2 posty(ów) ] 

Kto jest na forum

Użytkownicy przeglądający to forum: Majestic-12 [Bot] oraz 3 gości


Nie możesz zakładać nowych tematów na tym forum
Nie możesz odpowiadać w tematach na tym forum
Nie możesz edytować swoich postów na tym forum
Nie możesz usuwać swoich postów na tym forum
Nie możesz dodawać załączników na tym forum

Szukaj:
Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group.
Forum style created by Pink Floyd Ringtones|Modified by Daniel.
EDP.PL