Polskie Stowarzyszenie Czterokołowców - ATV Polska - Forum - Zobacz temat - Jeżeli masz problem z luckiem, to napisz.





Zobacz posty bez odpowiedzi | Zobacz aktywne tematy Obecny czas: 25.02.2020 21:34



Odpowiedz  [ 790 posty(ów) ]  Idź do strony Poprzednia  1 ... 49, 50, 51, 52, 53
Jeżeli masz problem z luckiem, to napisz. 
Autor Wiadomość
Awatar użytkownika

Rejestracja: 09.02.2009 16:40
Posty: 797
Miejscowość: Suwałki
Quad: Renegade 570 xxc ,Kymco maxxer 450i
Poprzednie quady: CF Moto x8,lucky star 400 ,cf 500,shineray250-9c,atv110
PostWysłany: 22.02.2019 17:59 
Re: Jeżeli masz problem z luckiem, to napisz.
Linka sprzęgła w lucku ? jak lucek to automat ?

-- dodano 22.02.2019 17:59 --

Fakt Ty masz 450 to masz manuala...


Ostatnio zmieniony przez WojtekSki, 22.02.2019 17:59, edytowano w sumie 1 raz



 
Profil
Awatar użytkownika

Rejestracja: 02.07.2011 22:24
Posty: 1
PostWysłany: 18.07.2019 14:46 
Re: Jeżeli masz problem z luckiem, to napisz.
Witam.
Jakiś czas temu jeden z forumowiczów pytał o dziwne stuku z napędu podczas ruszania. Wstawił nawet link:
https://m.youtube.com/watch?v=RMObvtK-mFQ
Mam taką samą usterkę. Może teraz ktoś podpowie jakieś rozwiązanie?

_________________
Nie dyskutuj z idiotą. Sprowadzi Cię do swojego poziomu, potem pokona doświadczeniem.


 
Profil

Rejestracja: 22.07.2019 06:23
Posty: 1
Imię: Kuba
Quad: Acceess SP 300
Poprzednie quady: Brak
PostWysłany: 22.07.2019 11:31 
Re: Jeżeli masz problem z luckiem, to napisz.
Witam Wszystkich. Mam problem z Accessem 300. Mianowicie quad w czasie jazdy zgasl. Przyczyna byl przepalony bezpiecznik. Po wymianie bezpiecznika zaczelo topic jego gniazdo o dziwo bezpiecznika nie przepalilo. Po zamianie na kolejny, bezpiecznika już nie przepala, nic nie topi, ale dalej zero oznak życia. Co może być tego przyczyną?


 
Profil
Awatar użytkownika

Rejestracja: 09.02.2009 16:40
Posty: 797
Miejscowość: Suwałki
Quad: Renegade 570 xxc ,Kymco maxxer 450i
Poprzednie quady: CF Moto x8,lucky star 400 ,cf 500,shineray250-9c,atv110
PostWysłany: 23.07.2019 08:06 
Re: Jeżeli masz problem z luckiem, to napisz.
seeper napisał(a):
Witam.
Jakiś czas temu jeden z forumowiczów pytał o dziwne stuku z napędu podczas ruszania. Wstawił nawet link:
https://m.youtube.com/watch?v=RMObvtK-mFQ
Mam taką samą usterkę. Może teraz ktoś podpowie jakieś rozwiązanie?

Sprawdź czy to ze skrzyni bardziej słychać czy z rozrządu tzn silnika..

-- dodano 23.07.2019 08:06 --

kubachwall napisał(a):
Witam Wszystkich. Mam problem z Accessem 300. Mianowicie quad w czasie jazdy zgasl. Przyczyna byl przepalony bezpiecznik. Po wymianie bezpiecznika zaczelo topic jego gniazdo o dziwo bezpiecznika nie przepalilo. Po zamianie na kolejny, bezpiecznika już nie przepala, nic nie topi, ale dalej zero oznak życia. Co może być tego przyczyną?

Sprawdź czy aku żyje i potem dalej....bo coś zwarcie zrobiło raczej


Ostatnio zmieniony przez WojtekSki, 23.07.2019 08:06, edytowano w sumie 1 raz



 
Profil

Rejestracja: 29.08.2019 17:04
Posty: 1
Imię: Kuba
Quad: Lucky Star 250
Poprzednie quady: brak
PostWysłany: 29.08.2019 17:10 
Re: Jeżeli masz problem z luckiem, to napisz.
Witam
Mam problem z LS 250 rozrusznik chwile kręci po chwili przestaje i tak w kółko, bez świecy kręci normalnie wymieniłem sprzęgło jednokierunkowe oraz koło zębate i nic to nie pomogło. Napięcie dobre podpinałem pod większe i nadal to samo. POMOCY NIE MAM POMYSŁÓW. Na email mogę wysłać filmik jak do wygląda



Pozdrawiam Kuba


Ostatnio zmieniony przez kubawojtan90, 29.08.2019 17:10, edytowano w sumie 1 raz



 
Profil
Awatar użytkownika

Rejestracja: 19.05.2019 18:49
Posty: 2
Imię: Przemek
Quad: Access Motor BR300-UD TRITON
PostWysłany: 06.11.2019 22:25 
Re: Jeżeli masz problem z luckiem, to napisz.
Witam.
Mam dziwny objaw, quad fajnie jeździ i przyspiesza jak jedzie jedna osoba, w momencie kiedy jadą dwie lub ciągnę lekką przyczepę z łódką która waży 100 kg to quad przez chwilę jedzie normalnie a po chwili zwalnia jak by nie było mocy i z lewej strony wydobywa się metaliczny dźwięk. Ostatnio wymieniony wariator kompletny oraz pasek napędowy. Co może być przyczyną takiego spadku mocy po obciążeniu.

-- dodano 06.11.2019 22:23 --

[quote="kubawojtan90"]Witam
Mam problem z LS 250 rozrusznik chwile kręci po chwili przestaje i tak w kółko, bez świecy kręci normalnie wymieniłem sprzęgło jednokierunkowe oraz koło zębate i nic to nie pomogło. Napięcie dobre podpinałem pod większe i nadal to samo. POMOCY NIE MAM POMYSŁÓW. Na email mogę wysłać filmik jak do wygląda


Miałem ten sam problem, przyczyną u mnie był rozrusznik, wymiana na nowy załatwiła sprawę.


Ostatnio zmieniony przez Przemas333 06.11.2019 22:25, edytowano w sumie 2 razy



 
Profil
Awatar użytkownika

Rejestracja: 09.02.2009 16:40
Posty: 797
Miejscowość: Suwałki
Quad: Renegade 570 xxc ,Kymco maxxer 450i
Poprzednie quady: CF Moto x8,lucky star 400 ,cf 500,shineray250-9c,atv110
PostWysłany: 01.12.2019 08:42 
Re: Jeżeli masz problem z luckiem, to napisz.
Albo pasek zaczyna się ślizgać albo sprzęgło nie daje rady już.


 
Profil

Rejestracja: 07.01.2020 00:11
Posty: 2
Imię: Adrian
Quad: Ls 400 efi
Poprzednie quady: .
PostWysłany: 07.01.2020 13:40 
Re: Jeżeli masz problem z luckiem, to napisz.
Witam ma problem z triton baja 400 efi z 2014 roku jako że jest to model na wtrysku rzadko spotykany to ciężko o części Problem polega na tym że quad gaśnie na wolnych obrotach Jak go odpalam i chodzi 1 minute na, wyższych obrotach około 2 tys jest ok jak obroty zaczynają spadać na 1700 gaśnie i tak za każdym odpaleniem na wyższych obrotach idzie jak Rakiet do 110 nie ma problemu Quad był już u mechanika twierdzi że silnikowo jest na pewno ok Świec wymieniona ciśnienie paliwa zamierzone jest ok czujnik położenia biegów sprawdzony na krótko ( pominięto) Co zauważył mechanik jak wypina czujnik Położenia przepustnicy quad nie gaśnie pracuje nierówno nie chce się wkręcić ale nie gaśnie Podmieniono czujnik na dobry połączono quad znowu gaśnie również podejzewa coś w elektryce bo czujnik przechyłu czy jest czy go nie ma to nie gasi quada po przechyleniu Ogólnie wiązka jakąś dziwną izolowana kombinowania mechanik rozkłada ręce i ja też oprogramowania do sprawdzenia maszyny pod kompem u mnie w okolicy brak proszę


 
Profil
Awatar użytkownika

Rejestracja: 09.02.2009 16:40
Posty: 797
Miejscowość: Suwałki
Quad: Renegade 570 xxc ,Kymco maxxer 450i
Poprzednie quady: CF Moto x8,lucky star 400 ,cf 500,shineray250-9c,atv110
PostWysłany: 07.01.2020 20:17 
Re: Jeżeli masz problem z luckiem, to napisz.
Za wolne obroty odpowiada silniczek krokowy i od tego trzeba zacząć...


 
Profil

Rejestracja: 07.01.2020 00:11
Posty: 2
Imię: Adrian
Quad: Ls 400 efi
Poprzednie quady: .
PostWysłany: 08.01.2020 14:50 
Re: Jeżeli masz problem z luckiem, to napisz.
Silniczek Podmieniono to nie to czasami ma tak zazwyczaj jak jest zimny że na tych wolnych obrotach pochodzi z 10-20 SEK i nie gaśnie pracuje na nich rowno żadnego falowaniA


 
Profil
Wyświetl posty z poprzednich:  Sortuj według  
Odpowiedz   [ 790 posty(ów) ]  Idź do strony Poprzednia  1 ... 49, 50, 51, 52, 53

Kto jest na forum

Użytkownicy przeglądający to forum: Brak zarejestrowanych użytkowników oraz 4 gości


Nie możesz zakładać nowych tematów na tym forum
Nie możesz odpowiadać w tematach na tym forum
Nie możesz edytować swoich postów na tym forum
Nie możesz usuwać swoich postów na tym forum
Nie możesz dodawać załączników na tym forum

Szukaj:
Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group.
Forum style created by Pink Floyd Ringtones|Modified by Daniel.