Polskie Stowarzyszenie Czterokołowców - ATV Polska - Forum - Zobacz temat - access 450 te nie odpala
Zobacz posty bez odpowiedzi | Zobacz aktywne tematy Obecny czas: 19.09.2021 18:57



Odpowiedz  [ 1 post ] 
access 450 te nie odpala 
Autor Wiadomość

Rejestracja: 05.09.2021 19:22
Posty: 1
Imię: Miras
PostWysłany: 05.09.2021 19:39 
access 450 te nie odpala
Witam
Mam problem. Z quadem 450 ja silniku lucky stara.
Quad nieodpala. Był problem z rozrusznikiem. Wymieniony na nowy. Do tego przekaźnik. Cewka WN sprawdzona według serwisu wartości rezystancji są w tolerancji. Załączam filmik jak to obecnie słychać.

-- dodano 05.09.2021 19:32 --

[youtube]https://youtu.be/qCdE7QPB7Rg[/youtube]

-- dodano 05.09.2021 19:33 --

https://youtu.be/qCdE7QPB7Rg

-- dodano 05.09.2021 19:33 --

https://youtu.be/qCdE7QPB7Rg

-- dodano 05.09.2021 19:38 --

Demontowalem sprzeglo jednokierunkowe. Chyba też jest ok
[youtube]https://youtu.be/kxhlEO1NzSo[/youtube]

-- dodano 05.09.2021 19:39 --

https://youtu.be/kxhlEO1NzSo


Ostatnio zmieniony przez Mirasextra84 05.09.2021 19:39, edytowano w sumie 5 razy



 
Profil
Wyświetl posty z poprzednich:  Sortuj według  
Odpowiedz   [ 1 post ] 

Kto jest na forum

Użytkownicy przeglądający to forum: Brak zarejestrowanych użytkowników oraz 18 gości


Nie możesz zakładać nowych tematów na tym forum
Nie możesz odpowiadać w tematach na tym forum
Nie możesz edytować swoich postów na tym forum
Nie możesz usuwać swoich postów na tym forum
Nie możesz dodawać załączników na tym forum

Szukaj:
Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group.
Forum style created by Pink Floyd Ringtones|Modified by Daniel.