Polskie Stowarzyszenie Czterokołowców - ATV Polska - Forum - Zobacz temat - Posiadam quada Bashan BS300S półautomat z 2009 roku
Zobacz posty bez odpowiedzi | Zobacz aktywne tematy Obecny czas: 02.12.2022 01:02



Odpowiedz  [ 1 post ] 
Posiadam quada Bashan BS300S półautomat z 2009 roku 
Autor Wiadomość

Rejestracja: 14.07.2022 12:30
Posty: 1
Quad: Bashan BS300S półautomat z 2009 roku
PostWysłany: 14.07.2022 12:52 
Posiadam quada Bashan BS300S półautomat z 2009 roku
Cześć,
Mam problem z ruszaniem mianowicie jak włączam bieg to obroty wchodzą ale quad nie chce ruszyć bądź rusza ale po dodaniu gazu praktycznie na maxsa jak się go trochę rozrusza to dobrze rusza i przyspiesza ale jak znowu trochę postoi to jest ten sam problem. Dodam jeszcze to, że nie jest to tylko z 1 biegiem, nawet jak się jedzie i chce się przyspieszyć to obroty wchodzą ale koła się szybciej nie kręcą tak jakbym dodawał gazu na sprzęgle.
Dziękuje bardzo za pomoc.
Pozdrawiam :D


 
Profil
Wyświetl posty z poprzednich:  Sortuj według  
Odpowiedz   [ 1 post ] 

Kto jest na forum

Użytkownicy przeglądający to forum: Brak zarejestrowanych użytkowników oraz 0 gości


Nie możesz zakładać nowych tematów na tym forum
Nie możesz odpowiadać w tematach na tym forum
Nie możesz edytować swoich postów na tym forum
Nie możesz usuwać swoich postów na tym forum
Nie możesz dodawać załączników na tym forum

Szukaj:
Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group.
Forum style created by Pink Floyd Ringtones|Modified by Daniel.